Idea ID: 1668140

CDF and SMA need to support PostgreSQL versions other than 9.5.x

Status : Duplicate
over 2 years ago

Hello ,

We need suport for other database other than postgreys. many customers still dont have expertise on postgreys when its external . And make the postgreys on HA which is not very popular topic.  If mssql is allowed things are much earlier else use vertica and be part of the container itself.

Tags: