Idea ID: 1647317

Certification of IOS 11.x on SM mobility client

Status : Already Offered
Already Offered
See status update history
over 3 years ago

Today IOS 11.X is certified on mobility client 9.6, but not on mobility client 9.52.  Our backend is 9.52 and the combinaison of 9.60 client witn 9.52 client is also not certified.  We do not have any short term plan to upgrade our backend to 9.60.

We either need a certification of IOS 11.x on 9.52 client or certification of support on 9.60 client 9.52 back-end combinaison.

Ref: support case SD02183882

Thank you

Tags: