Idea ID: 2833860

Please add support of RHEL 8.2 for latest SM 9.64 release

Status : Accepted
7 months ago

Currently per support matrix https://docs.microfocus.com/itom/Service_Manager:9.64/SupportMatrix SM 9.64 is compatible only with RHEL 8.0 release.

Now there are 3 versions available for RHEL 8 GA: RHEL 8.0, 8.1 и 8.2:

https://access.redhat.com/support/policy/updates/errata#viii

And according diagramm from RHEL support matrix, versions 8.0 and 8.1 are out of support already.

Please add up to date RHEL 8.2 as supported OS for latest SM 9.64.

 

Tags: