(OO) Support Tip: Upgrade RabbitMQ 3.12.x

0 Likes

RabbitMQ 3.12.x have been certified for Operations Orchestration 24.1 and 24.1.1.

With other versions of OO, users cannot just upgrade RabbitMQ 3.12.x without upgrading other components of OO.

Labels:

Support Tip
Comment List
Related
Recommended