No me funciona un Monitor de Scripts

Hola, estoy configurando un monitor que utiliza un Script para avaluar si existe conectividad atraves de do servidores (A y B). El requerimiento dice que SiteScope debe alertar si no hay conectividad ente estos dos servidores.

El Script funciona al ejecutarse manualmente. Pero no sé como configurar el monitor para que evalue la salida del Script.

Translated:

 
 
Hello, I'm setting up a monitor that uses a script to assess whether there is connectivity THROUGH do servers (A and B). The requirement says that SiteScope should alert if no body connectivity these two servers. The script works when run manually. But I do not know how to set the monitor to evaluate the script output.
 

 

Parents
  • Hola Lusvini Herrera

     

    Puedes poner por favor una imagen de la salida de tu monitor en SiteScope y la configuracion de umbrales para poder entender un poco mejor lo que requieres.

     

    Saludos.

    ===========================================================================

    Translated:

    Hello Lusvini Herrera

    You can put an image please exit your SiteScope monitor settings and thresholds in order to understand a little better what you require.

    Greetings.

     

Reply
  • Hola Lusvini Herrera

     

    Puedes poner por favor una imagen de la salida de tu monitor en SiteScope y la configuracion de umbrales para poder entender un poco mejor lo que requieres.

     

    Saludos.

    ===========================================================================

    Translated:

    Hello Lusvini Herrera

    You can put an image please exit your SiteScope monitor settings and thresholds in order to understand a little better what you require.

    Greetings.

     

Children
No Data