Upgrade Win HTTPS agent using OPC_INST.VBS

Hi All,

 

I am trying to upgrade the Windows HTTPS agent on my nodes using the opc_inst.vbs script. My nodes are running version 8.60.7 and I am trying to upgrade to version 8.60.501. I cant find the command line required to do this.

 

Does anyone know what switches I need to pass the vb script in order to upgrade?

 

Thanks,

 

Ben.