Idea ID: 1647404

new Ops Connector integration to support OneView 4.x

Status : Delivered
over 3 years ago

Currently we are using Ops Connector (integration) for OneView 2.02, which supports only OneView up to version 3.0

Recently we have OneView upgraded to 4.x

Please have new Ops Connector integration pack ready for new OneView 4.0

Ref: https://softwaresupport.softwaregrp.com/document/-/facetsearch/document/KM01695602