Idea ID: 1767541

Operations agent support on SLES 12 SP4, RHEL 8, OEL 7.6, IBM VIOS 3.x

Status : Delivered
over 2 years ago

Per SUMA, the following OS versions are not supported by any version of OA yet, customer needs to know when they can be supported.

SLES 12 SP4, RHEL 8, OEL 7.6, IBM VIOS 3.x

 

Tags: