Idea ID: 2809275

OpsCx for Zabbix, support of Zabbix versions 4.x and 5.x

Status : Delivered
11 months ago

Hello, currently, SUMA contains Zabbix 3.2 as the latest officially supported Zabbix version which is quite old, it's support ends on February 28, 2021.

Please certify and document official support of Zabbix 4.x and 5.x.