Idea ID: 2834064

Support for Ubuntu 20.04.1 LTS

Status : Delivered
7 months ago

My Ubuntu 20.04.1 LTS server cannot install any of the currently supported agents.

Can you please make a compatible agent please?

root@dsa01:/var/tmp/RPC_BBC# ./oasetup.sh -install -precheckonly

INFO:    Validating pre-requisites for installation on dsa01

STATUS: The product bundle selected is not supported on this node.

INFO:    System Specification is Linux WARNING: Access

ERROR:   dsa01 does not meet all pre-requisites. Refer log file /var/opt/OV/log/oainstall.log for details

Tags: