Fail to deploy Storage Essential Content Pack do OO Central 10.60

Hi All,

I try to depoy a oo10-se-cp-1.0.5.jar but i got this error message only in OO Central, none error/problem on Studio. (OO Central logs attached)

Missing 'operation'/'flow' with ID f6f90000-13c2-44b6-8db6-9b8b8f56da46, which is required by the 'flow': 'Library/Accelerator Packs/Storage Automation/Deprecated/Provision Storage for a server using Storage Essentials - using Change Ticket.xml' and 7 more. See the server log for the full list of dependent entities. oo10-se-cp-1.0.5.jar

 Missing 'operation'/'flow' with ID 4c6f3509-55d5-4e25-ba05-b74f7328af24, which is required by the 'flow': 'Library/Accelerator Packs/Storage Automation/Provisioning/Storage Provisioning/Provision Storage to Host - Create Change Ticket.xml' and 4 more. See the server log for the full list of dependent entities. oo10-se-cp-1.0.5.jar

 Missing 'operation'/'flow' with ID ba95fecb-85cb-4d53-ba60-805f578f30e5, which is required by the 'flow': 'Library/Accelerator Packs/Storage Automation/Add Or Remove HBA/Add or Remove HBA from Volume ACL - Approve Change Ticket and Execute.xml' and 2 more. See the server log for the full list of dependent entities. oo10-se-cp-1.0.5.jar 

Missing 'operation'/'flow' with ID 2742e3a3-035b-4cf3-8ed5-31a4020c7348, which is required by the 'flow': 'Library/Accelerator Packs/Storage Automation/Deprecated/Provision Storage for a server using Storage Essentials - using Change Ticket.xml' and 5 more. See the server log for the full list of dependent entities. oo10-se-cp-1.0.5.jar

Does anyone know what happens?

logs.zip