Idea ID: 1647762

Add support for Micro Focus Operations Manager i 10.63 by OO HPE Solutions Content Pack 1.13.x

Status : Waiting for Votes
over 3 years ago

[Brief Description]
In release note of OO HPE Solutions Content Pack 1.13.x,the last supported version of OMi is 10.11.
It needs to add support for Micro Focus Operations Manager i 10.63
[Benefits/Value]
For now, OO 10.80 can work with OMI 10.63
However, for OO HPE Solutions Content Pack 1.13.x, the last supported version of OMi is 10.11
In OMi regards falls far back.
So OMI 10.63 can be integrated with OO HPE Solutions Content Pack 1.13.x is required.
[Design details]
Add support for Micro Focus Operations Manager i 10.63 by OO HPE Solutions Content Pack 1.13.x