Idea ID: 1768345

Support for PowerShell 6 and 7 in Base Content Pack

Status : Delivered
over 2 years ago

Current OO Base Content doesn't support PS 6 and 7.

We would like support for PowerShell 6 and 7 in Base Content Pack.

Tags: