Idea ID: 2818371

Websphere versions later than 6.1 is not supported in OO Middleware content Pack.

Status : Waiting for Votes
Waiting for Votes
See status update history
10 months ago

We tried to use OO Middleware Content pack to execute WebSphere operations like start/stop clusters, get jvm info, etc... . Our WebSphere version is 9.0.However we found that cp does not support this version. It supoorts WebSphere 6.1 Could you please add new versions of WebSphere to OO Middleware Content as supported.