Auto Complete Population

Is there a way to disable auto-complete for population job from ucmdb to ucmdb?

 

I've read that we can comment out this code in the adapter:

 

        <automatically-complete-reconciliation-info /

 

But this doesnt seem to work. 

 

I also see a setting for turning off auto complete but is for push.

 

            <adapter-setting name="push.autocomplete.reconciliation">true</adapter-setting>

 

Is there a same setting but for population?

Parents Reply Children