Install CP15 on CUP4

Does anybody know if this should work? The releasenotes of CP15 confirm that it can be installes on CUP3, but this CUP has a warning, so we want go to CUP4 directly

Parents Reply Children
No Data