HP Version Control Agent (VCA) < 7.3.3 Multiple SSL Vulnerabilities

0 Likes

HP Version Control Agent (VCA) < 7.3.3 Multiple SSL Vulnerabilities

Path              : C:\hp\hpsmh\data\cgi-bin\vcagent

Upgrade to VCA 7.3.3 or later.

Hi Team,

we are using very old ucmdb 10.33 we received this Vulnerabilities from security team, how to fix this issue, could you please give your inputs.

Thanks & Regards

Satya

Labels:

Support Tip
Comment List
Related
Recommended