• State Not Answered
  • Date
  • Date 9 Aug 2016 8:57
  • Replies 1 reply
  • Subscribers 53 subscribers
  • Views 823 views

Is Visibroker works with Weblogic 10.3.1 ?

Visibroker 5.2.1  can be used with Weblogic 10.3.1 i.e 11g ?

How to configure smart agent load balancing to work with Weblogic ?

Please let me know if there is any documentation available for the same.