Highlighted
Outstanding Contributor.. Outstanding Contributor..
Outstanding Contributor..
146 views

Site Admin access violation error

Jump to solution

ALM 12.60

 

As soon as I log into Site Admin I get an error:

Access violation at address 281265C8 in module 'SiteAdmin.ocx'. Read of address 00000004

If I click OK it just keeps coming back and I am unable to do anything within SiteAdmin.

I do not see anything in the SA logs to give me any further info.

 

 

0 Likes
1 Solution

Accepted Solutions
Highlighted
Outstanding Contributor.. Outstanding Contributor..
Outstanding Contributor..

I posted too soon! 😛

I just tried deleting my cookies, cache and history in IE and this resolved the issue.

View solution in original post

0 Likes
1 Reply
Highlighted
Outstanding Contributor.. Outstanding Contributor..
Outstanding Contributor..

I posted too soon! 😛

I just tried deleting my cookies, cache and history in IE and this resolved the issue.

View solution in original post

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.