ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins. Read more for important details.
ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins.Read more for important details.
Commodore
Commodore
297 views

SAML config NAM with IA error No auth

Jump to solution

Hi There,

I have seperate server Netiq User Application and trying to configure with Access Manager . 

But facing below error They are fresh server installation.

Error.JPG

 

Does anyone has idea about the error. This time all certificate are correct

1 Solution

Accepted Solutions
Micro Focus Expert
Micro Focus Expert

Trying using just uaadmin as Username in place of full DN.

UA.JPG

If this doesn't help, you may need to create a support case with UserApp.

View solution in original post

0 Likes
1 Reply
Micro Focus Expert
Micro Focus Expert

Trying using just uaadmin as Username in place of full DN.

UA.JPG

If this doesn't help, you may need to create a support case with UserApp.

View solution in original post

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.