ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins. Read more for important details.
ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins.Read more for important details.
Commander
Commander
438 views

SSO Mobility Server trough NAM


Hello forum members

I try to create a formfill for Mobility Server 2014 R2 Userportl

Unfortunatelly the formfill doesn't work

Somebody has a formfill or a identity injection that work for Mobility
Server?
Me personally I would prefer identity injection and not formfill. It's
possible to configure Mobility Server to receive identity injection
authentication?

Unfortunatelly the authentication Form is case sensitive so that the
Password have to be inserted with upper and lower case. Somebody do know
how to disable it on the mobility server?

here the formfill configuration for mobility server
493


Thanks in advance for your help
Ramon


+----------------------------------------------------------------------+
|Filename: Mobility_formfill.png |
|Download: https://forums.netiq.com/attachment.php?attachmentid=493 |
+----------------------------------------------------------------------+

--
RamonLustrati
------------------------------------------------------------------------
RamonLustrati's Profile: https://forums.netiq.com/member.php?userid=798
View this thread: https://forums.netiq.com/showthread.php?t=57046

0 Likes
1 Reply
Absent Member.
Absent Member.

RamonLustrati,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

These forums are peer-to-peer, best effort, volunteer run and that if your issue
is urgent or not getting a response, you might try one of the following options:

- Visit https://www.microfocus.com/support-and-services and search the knowledgebase and/or check
all the other self support options and support programs available.
- Open a service request: https://www.microfocus.com/support
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.microfocus.com)
- You might consider hiring a local partner to assist you.
https://www.partnernetprogram.com/partnerfinder/find.html

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.microfocus.com/faq.php

Sometimes this automatic posting will alert someone that can respond.

If this is a reply to a duplicate posting or otherwise posted in error, please
ignore and accept our apologies and rest assured we will issue a stern reprimand
to our posting bot.

Good luck!

Your Micro Focus Forums Team
http://forums.microfocus.com



0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.