Anonymous_User Absent Member.
Absent Member.
375 views

WinRT Module Issue


Using the latest version of the WinRT module I'm running into an issue.
A window is opening that I need to input into that has a changing GUID
in the name similar to;
HwndWrapper[[]DefaultDomain;;3083271c-9c1d-4e1d-baab-2f42d62569ed]. I've
tried to run it with a wildcard. I've tried by using just the caption.
Either way it cannot find the window.

Any thoughts?


--
swpyatt
------------------------------------------------------------------------
swpyatt's Profile: https://forums.netiq.com/member.php?userid=4240
View this thread: https://forums.netiq.com/showthread.php?t=47782

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.