Our vBulletin migration is complete.
Welcome vBulletin users! All content and user information from the Micro Focus Forums (vBulletin) site has been migrated to this site. READ MORE.
abbasaura Regular Contributor.
Regular Contributor.
203 views

APM page load issue

Hello,

I am having issue in APM page load. basically its application health section. document is attached kindly have a look.

Best Regards

0 Likes
1 Reply
Highlighted
Micro Focus Frequent Contributor
Micro Focus Frequent Contributor

Re: APM page load issue

Hi,

Please try the next procedures:

1.Clear IE cache, go to:

Control Panel -> Internet Options

In the General tab, in the Browsing History section, click the "Delete…" and make sure that at least "Temporary Internet files" and "Cookies" are selected. Click Delete.

 

2.To clear java cache, go to:

Control Panel -> Java (32-bit)

In the General tab, in the Temporary Internet Files section, click "Settings…" -> "Delete Files…", select all three checkboxes. Click OK.

 

3. enter %Temp% in a windows explorer and delete the folders:

\com.hp.acm.swing.container.cache

\UcmdbAppletJars

 

Let us know the results 

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.