HAC Absent Member.
Absent Member.
115 views

System Monitor View not update.

I created new monitor in sitescope but System Monitor View on BAC can't build new node. I waiting 5 - 30 minute and reload view again is nothing changes but in "Group Monitor" on BAC-SAM i can see new group and new monitor.

 

info

- SiteScope integrated BAC succeeded.

- SiteScope v10.13, OS Win2008 64bit SP2.

- BAC GW and DPS v8.05 OS Win2008 64bit Ent.

 

Any ideas?

 

Thanks

Labels (1)
0 Likes
3 Replies
Battushi Outstanding Contributor.
Outstanding Contributor.

Re: System Monitor View not update.

Hello,

 

can you check if in <SiteScope_root>\cache\topology and <SiteScope_Root>\cache\Topologyresultsdata if exists some files there and where they was created?

"HP Support
If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution."
0 Likes
HAC Absent Member.
Absent Member.

Re: System Monitor View not update.

I've alredy checked, the two folders are empty.
0 Likes
Absent Member.. TEX2020 Absent Member..
Absent Member..

Re: System Monitor View not update.

HAC,

 

How did you resolve your issue of new monitor from SiterScope not showing in BAC System Monitors View?

 

Thanks,

 

TEX2020

Tex2020
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.