Micro Focus Contributor
Micro Focus Contributor
340 views

Anyone getting an error when trying to import hosts to ArcMC?

Jump to solution

I have tried multiple files and tried changing the headers but I keep getting the attached error when trying to import hosts  in ArcMC 2.arcmc_import_error.png

Tags (2)
0 Likes
1 Solution

Accepted Solutions
Highlighted
Micro Focus Contributor
Micro Focus Contributor

Re: Anyone getting an error when trying to import hosts to ArcMC?

Jump to solution

I tried to import using Chrome and Firefox and it worked. There appear to be an issue with Edge and IE browsers. I tried edge and IE on two different computers and both gave that error seen in the screenshot.

0 Likes
1 Reply
Highlighted
Micro Focus Contributor
Micro Focus Contributor

Re: Anyone getting an error when trying to import hosts to ArcMC?

Jump to solution

I tried to import using Chrome and Firefox and it worked. There appear to be an issue with Edge and IE browsers. I tried edge and IE on two different computers and both gave that error seen in the screenshot.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.