Absent Member.
Absent Member.
118 views

Error while integrating new device in windows

Hi All,

there is error while adding new device to windows connector please help me out. for same please find below screen shot.

error.jpg

Best regards,

younus

Labels (2)
0 Likes
2 Replies
Commander
Commander

Hi Younis,

I believe, it is due to improper log baseline done for the Servers.

Regards,

Ateesh

0 Likes
Absent Member.
Absent Member.

Hello Younus

Well it means that user as you provided could not access to specific hosts and it comes up with some possible issues.

1- if they are in specific domain and you wrote policy for special user to gather logs from them ,check them and see they takes policy or not .

2- check the network connectivity such as any possible ACL on switches or routers.

3-check the rules on firewall and see WMI ports are opened.

4- check the windows firewall for any deny rules on inbound or outbound traffic.

5- check the antivirus firewall on host. if it is enabled , turn it off and test and if it necessary to turn it on according it your organization policy ,write some rules and make them in exception policy.

I wish i could be of help

Regards

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.