New Ranks & Badges For The Community!
Notice something different? The ranks and associated badges have gone "Star Fleet". See what they all mean HERE
Highlighted
Absent Member.
Absent Member.
286 views

Re-register connector to express and lost my current connector filter and aggregation setting

Jump to solution

Hi,

i have re-register my connector to new express. and i notice that the setting such as filter and aggregation and so on on the smart connector will be reset. is it normal?

Thank you.

Chris

Labels (2)
0 Likes
1 Solution

Accepted Solutions
Highlighted
Absent Member.
Absent Member.

Filtering, aggregation etc is based on the SmartConnector Destination (In your case, the new express). So yes this is normal behaviour

View solution in original post

0 Likes
1 Reply
Highlighted
Absent Member.
Absent Member.

Filtering, aggregation etc is based on the SmartConnector Destination (In your case, the new express). So yes this is normal behaviour

View solution in original post

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.