Highlighted
Visitor.
373 views

Error to Connect SNMP V3 (Fortinet)

Hello,

Can you help me please?

I'm trying to discover devices Fortinet, i used this data

Auth Algorithm: SHA

Priv Algorithm: AES256

when I try the credential, the result always is the same Error: Could not perform snmp connection to.

HP UCMDB supports Algortihm AES256?

HP UCMDB supports Fortinet?

I've tried different Algorithms but I can't connect correctly.

Another solution for this pls?

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.