Highlighted
Honored Contributor.
Honored Contributor.
530 views

No live IPs found in probe ranges for Data Center IP

Hi Experts,

 

Am getting this error for few of the IP In my environment :

No live IPs found in probe ranges

When i ping this IP , am getting postive response also , But still not sure why UD says , no live IP found 

I have selected as data center only  , when i defined the mentioned IP.

 

Regards,

Ashish

0 Likes
2 Replies
Highlighted
Trusted Contributor.
Trusted Contributor.

Re: No live IPs found in probe ranges for Data Center IP

Hi.

Did we find any resolution for this?

Even I am facing the same problem.

 

Regards

Vishal Dhote

0 Likes
Highlighted
Honored Contributor.
Honored Contributor.

Re: No live IPs found in probe ranges for Data Center IP

HI,

Usually this error comes when you are not putting the IP in the dataflow probe setup. Try to check did you put the ip in there or not and try to ping this from probe server also. If you are not able to do that then ICMP port is not opened for probe.

Regards

Ayush.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.