Highlighted
Absent Member.. Absent Member..
Absent Member..
292 views

Template View created in uCMDB showing error in uCMDB Browser

Hi,

 

I'm having an issue with uCMDB Browser version 3.21, having to open a report created in uCMDB v10.01 CUP10.

Report created is a template base view with a criteria, when I tried to open the report, uCMDB Browser shows error in opening the report or report doesnt't exist.

 

Any clue?

 

Thanks,

YV

0 Likes
2 Replies
Highlighted
Acclaimed Contributor.. Acclaimed Contributor..
Acclaimed Contributor..

Re: Template View created in uCMDB showing error in uCMDB Browser

Could you please share the error?

 

Regards
-Dmitry Gomel, PMP
Click the Like button at the bottom to say 'Thanks'.
0 Likes
Highlighted
Visitor.

Re: Template View created in uCMDB showing error in uCMDB Browser

Hi Yeevon ,

Could you pleae confirm whether the Report View works fine in UCMDB Client side We had this issue initially but i believe post redeployment of browser it got fixed but i would not advice you to go in for same direction.

Please post error message

Cheer 🙂
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.