ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins. Read more for important details.
ALERT! The community will be read-only starting on April 19, 8am Pacific as the migration begins.Read more for important details.
Absent Member.. Absent Member..
Absent Member..
323 views

Component Selection mode is disabled for Packager 7.9

Jump to solution
why the component selection mode is disabled for the packager
how to enable it

0 Likes
1 Solution

Accepted Solutions
Absent Member.
Absent Member.
you might be able to enable it by going to the LIB folder (where packager is installed), and modifying the ZMASTER.EDM file

add the following variable:

Variable Name: PKGCOMP
Variable Value: Y

View solution in original post

0 Likes
3 Replies
Absent Member.
Absent Member.
you might be able to enable it by going to the LIB folder (where packager is installed), and modifying the ZMASTER.EDM file

add the following variable:

Variable Name: PKGCOMP
Variable Value: Y

View solution in original post

0 Likes
Absent Member.. Absent Member..
Absent Member..
thanks it working ok now
0 Likes
Absent Member.. Absent Member..
Absent Member..
its working ok
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.