vselvaraj Absent Member.
Absent Member.
137 views

OB-II Client Installation problem

Dear All

I am having Ob-II 3.10 installed on HPUX 11.00 L-1000 server. I have installed the clients on R,B,L,A class servers with 10.20 ,11.00 and intel based NT Servers also.

I was tring to install one more new client
on A class HPUX 10.20, I am getting the followiung error, Installation failed.

Error files attached.
Can anyone help me to solve this.

Thanks in advance
V.Selvaraj




0 Likes
2 Replies
Alex Glennie Absent Member.
Absent Member.

Re: OB-II Client Installation problem

kill/restart swagentd
0 Likes
Highlighted
Anthony Gooneti Absent Member.
Absent Member.

Re: OB-II Client Installation problem

export the host and import it back in it looks like a permissions problem but it should have asked you for the root password. Alternatively you can simply run the client install via CD instead of puching out from the server
Minimum effort maximum output!
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.