Highlighted
Absent Member.
Absent Member.
616 views

[archive] AcuConnect

[Migrated content. Thread originally posted on 12 October 2006]

He implementado mendiante el acurcl el servicio de acuconect, en un servidor IBM bajo AIX 5.3. Estoy utilizando la version 7.0.1 del acurcl, runtime y acuthin. Ejecutando desde un cliente win98 dentro de una LAN interna, se ejecuta con muy buena respuesta, pero ejecutandolo desde un cliente win2000 o winXP la velocidad de respuesta es llamativamente mas lenta, simpre probando con la misma aplicacion y en las mismas condiciones de red.
He estado revisando parametros de configuracion pero no he tenido exito en mejorar la respuesta en los clientes 2000 o xp (es muy lenta).
0 Likes
1 Reply
Highlighted
Absent Member.
Absent Member.

RE: [archive] AcuConnect

Esto suena muy raro, mas bien apunta a que es un problema de red. Deberías revizar el cableado o las tarjetas que estas utilizando en las máquinas no Windows 98 o bien los settings en estas máquinas, pues finalmente en el cliente no está corriendo nada, recuerda que todo está corriendo en el servidor. En todo caso te aconsejo que hagas un reporte a soporte técnico de Acucorp.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.