Anonymous_User Absent Member.
Absent Member.
1924 views

Constructing Tree Nodes


I just installed a new server (2012 DataCenter) and installed the
latest version of Net IQ GPA server and management console. I have
upgraded to SP2 and installed the 7015188 hotfix.

I can click on "Repository” and see my DBserver. If I click on "GPOs
Pending approval" or “GPOs Pending Export” I see a message stating
"Constructing Tree Nodes". This can last 10 or 15 mins.

When I click on my domain name under “GP Repository” I just get an
hourglass and a “Not Responding” message. Likewise, this takes 10 or 15
minutes to resolve.

I'm not generating any events in the event log of either the GPA server
or the Database server.

Has anyone seen this behavior before?

And if so, how do I go about fixing it?

Thanks,

John


--
WALNI
------------------------------------------------------------------------
WALNI's Profile: https://forums.netiq.com/member.php?userid=7885
View this thread: https://forums.netiq.com/showthread.php?t=51484

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.