thhg Absent Member.
Absent Member.
2455 views

C081 during Library Indexing

I keep getting :

Error: missing BLOB file on add/modify [c081]

this occurs while proceeing the various dmdd00x files


I have run various GWcheck routines including a reset word list. but so
far no help.

Any ideas would be appreciated.

GW 8.02 HP3 on NW 6.5

Steve
Labels (1)
0 Likes
3 Replies
Anonymous_User Absent Member.
Absent Member.

Re: C081 during Library Indexing

Steve,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://www.novell.com/support and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Forums Team
http://forums.novell.com


0 Likes
PatMueller Contributor.
Contributor.

Re: C081 during Library Indexing

I see this post is a few months old--but were these errors on Word Perfect
(.wpd) files by any chance? And did the extension on the version tab get
wiped out?

"Steve Babcock" wrote in message
news:FJzrr.1652$EH6.1232@kovat.provo.novell.com...

I keep getting :

Error: missing BLOB file on add/modify [c081]

this occurs while proceeing the various dmdd00x files


I have run various GWcheck routines including a reset word list. but so
far no help.

Any ideas would be appreciated.

GW 8.02 HP3 on NW 6.5

Steve

0 Likes
thhg Absent Member.
Absent Member.

Re: C081 during Library Indexing

Pat,

Just saw your reply ....

The extenision is listed and the type is".doc"

The document in question is accessible via document reference but a
search using key workds in that document yields no results.

I am going to do a Reset Word List and see if that helps.

Steve



PatM wrote:

> I see this post is a few months old--but were these errors on Word
> Perfect (.wpd) files by any chance? And did the extension on the
> version tab get wiped out?
>
> "Steve Babcock" wrote in message
> news:FJzrr.1652$EH6.1232@kovat.provo.novell.com...
>
> I keep getting :
>
> Error: missing BLOB file on add/modify [c081]
>
> this occurs while proceeing the various dmdd00x files
>
>
> I have run various GWcheck routines including a reset word list. but
> so far no help.
>
> Any ideas would be appreciated.
>
> GW 8.02 HP3 on NW 6.5
>
> Steve

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.