Highlighted
Honored Contributor.
Honored Contributor.
713 views

GW 2014 sp2 on SLES12

Hi,

I want to run GW2014sp2 on a SLES12 VM but there is no Tomcat6 only Tomcat7.

Is this possible/probable/do able

Thanks in advance
John
Labels (1)
0 Likes
2 Replies
Highlighted
Absent Member.
Absent Member.

Re: GW 2014 sp2 on SLES12

John Gill wrote:

> I want to run GW2014sp2 on a SLES12 VM but there is no Tomcat6 only
> Tomcat7.


GW2014 is not supported on SLES12, however, the upcoming GW2014 R2
release slated for later this year will support SLES12.

--
Your world is on the move. http://www.novell.com/mobility/
Supercharge your IT knowledge. http://www.novell.com/techtalks/

Joe Marton Emeritus Knowledge Partner
0 Likes
Highlighted
Honored Contributor.
Honored Contributor.

Re: GW 2014 sp2 on SLES12

Thanks for the update.

Regards
John
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.