Anonymous_User Absent Member.
Absent Member.
1460 views

GW 5.5 Rules quit working

We run GW 5.5. I am the postmaster. I have 10 to 15 rules on my user

account set up to do various tasks. Most of these are junk mail
filters.
They seemed to be working fine until I added a couple rules and some
more
"OR" conditons on some other rules. It seemed like once I did that,
the
rules stopped working on received messages. Is there some kind of bug
in GW
that crops up when you have too many rules or logical "or's" on rules?
Some
other issue I am not aware of?

Thanks,
Larry





Labels (1)
0 Likes
2 Replies
Anonymous_User Absent Member.
Absent Member.

GW 5.5 Rules quit working

Think you are on the wrong forum here



0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: GW 5.5 Rules quit working

Larry,

please post in
novell.support.collaboration.groupwise5.clients

This forum here is for questions about the new Groupwise Instant
Messaging
software.

Uwe


--
Novell Support Connection Volunteer SysOp
Please don't send me support related e-mail unless I ask you to do so.




0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.