Highlighted
Absent Member.
Absent Member.
1039 views

GW Provisioning not functioning in GMS v2.1

Here's what I have:

Groupwise 2012 on SuSe
GMS v2.1 on SuSe

Since upgrading to v2.1 I cannot provision new users using the GroupWise option.
I have a GroupWise group that I use to add new mobile users. It did not work.
I did a manual search without any luck.

I switched the provisioning to LDAP and did a manual search and it found the user.

Is this a bug or did I miss something in setup?
Labels (1)
0 Likes
2 Replies
Highlighted
Absent Member.
Absent Member.

sdoerr wrote:

> Groupwise 2012 on SuSe


What SP of 2012?

--
Your world is on the move. http://www.novell.com/mobility/
Supercharge your IT knowledge. http://www.novell.com/techtalks/

Joe Marton Emeritus Knowledge Partner
0 Likes
Highlighted
Absent Member.
Absent Member.

GroupWise Agent Build Version 12.0.2-108211
GroupWise Agent Build Date 03-25-13
GroupWise Resource Build Date 03-25-13
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.