Highlighted
Visitor.
531 views

GWadmin System Overview

Finally getting to the little things with my GW 2014sp2 upgrade...

My system overview reports that one of my poa's is not running when it is, and even Monitor running on the same server as Gwadmin reports the status as running.

Any ideas what could be causing the system overview to report not running?

Running on Linux OES11
Labels (1)
0 Likes
2 Replies
Highlighted
Absent Member.
Absent Member.

Re: GWadmin System Overview

ochschr,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://www.novell.com/support and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Forums Team
http://forums.novell.com


0 Likes
Highlighted
Absent Member.
Absent Member.

Re: GWadmin System Overview

Try setting the http console user credentials for the POA again.

Uwe

--
Novell Knowledge Partner
Please don't send me support related e-mail unless I ask you to do so.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.