willvi1 Absent Member.
Absent Member.
969 views

Home Directory Down

Hi all;
I am having some problems with my GroupWise 8 WebAccess: I have restarted the server and WebAccess and it works for a few minutes. Then I get two messages from the WebAccess Agent:
1 Home Directory Down: {myservername}\wgate\webac80a
2 Home Directory Recovered : {myservername}\wgate\webac80a

At this point all attempts to connect to the GroupWise WebAccess fail. When I resart the server, the cycle begins again.

Any thoughts on cause/cure would be most appreciated.

We are running GW8 on Novell 6.5

Thank you,
VW
Labels (2)
0 Likes
1 Reply
jmarton2 Absent Member.
Absent Member.

Re: Home Directory Down

On Fri, 06 Feb 2009 19:36:02 +0000, willvi1 wrote:

> I am having some problems with my GroupWise 8 WebAccess: I have
> restarted the server and WebAccess and it works for a few minutes. Then
> I get two messages from the WebAccess Agent: 1 Home Directory Down:
> {myservername}\wgate\webac80a 2 Home Directory Recovered :
> {myservername}\wgate\webac80a


Is the domain on the same server as the WebAccess agent or are the two on
different servers?




--
Joe Marton
Novell Support Forum SysOp
See what GroupWise 8 can do for you.
http://www.novell.com/products/groupwise/

Joe Marton Emeritus Knowledge Partner
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.