Anonymous_User Absent Member.
Absent Member.
2581 views

Latest IM Update

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run setup.exe
install shield starts, the splash screen comes up and shuts down and that is
it.

Labels (1)
0 Likes
7 Replies
Anonymous_User Absent Member.
Absent Member.

Betr.: Latest IM Update

We've experienced the same problem.

>>> John Carter <carter@ipfw.edu> 16-3-2004 0:51:30 >>>


Anyone try the latest update to GW IM, pre sp2 stuff ? When I run setup.exe
install shield starts, the splash screen comes up and shuts down and that is
it.

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Betr.: Latest IM Update

i noticed the same thing, tried clearing out my temp, my installsheild dir or even trying it from a fresh w2kprosp4 vmware machine, still made no diff.

--
Thanks,
Keith V. Klenke
--------------------------------------------------
Hey everyone,
I just wanted to let you know there is a site that may be of some use. A lot of people who work with Novell products, and are VERY good with implementations and troubleshooting, frequent the site. You can find it at:
http://www.abend.org
--------------------------------------------------


"Lars Schelvis" <Lars.Schelvis@brouwer.nl> wrote in message news:FTC5c.2894$Im3.2464@prv-forum2.provo.novell.com...
We've experienced the same problem.

>>> John Carter <carter@ipfw.edu> 16-3-2004 0:51:30 >>>


Anyone try the latest update to GW IM, pre sp2 stuff ? When I run setup.exe
install shield starts, the splash screen comes up and shuts down and that is
it.




0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Latest IM Update


Which setup.exe is it that you are running? The server install or client install?

>>> John Carter <carter@ipfw.edu> 3/15/2004 4:51:30 PM >>>

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run setup.exe
install shield starts, the splash screen comes up and shuts down and that is
it.



0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Latest IM Update

server/setup.exe


>>> Mike Stoddard<mikewebster@myrealbox.com> 3/16/2004 11:35:51 AM >>>


Which setup.exe is it that you are running? The server install or client
install?

>>> John Carter <carter@ipfw.edu> 3/15/2004 4:51:30 PM >>>

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run
setup.exe
install shield starts, the splash screen comes up and shuts down and that
is
it.





0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Latest IM Update

just downloaded the install again, file size is different than the previous
version, ran server\setup.exe and it at least launched this time. Now
however when the install starts, it wants ..\client\win32\addon.cfg



>>> John Carter <carter@ipfw.edu> 3/16/2004 11:09:04 PM >>>

server/setup.exe


>>> Mike Stoddard<mikewebster@myrealbox.com> 3/16/2004 11:35:51 AM >>>


Which setup.exe is it that you are running? The server install or client
install?

>>> John Carter <carter@ipfw.edu> 3/15/2004 4:51:30 PM >>>

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run
setup.exe
install shield starts, the splash screen comes up and shuts down and that
is
it.







0 Likes
Anonymous_User Absent Member.
Absent Member.

Betr.: Re: Latest IM Update

When I started the install it wants Disk2 with the file NMMA.nlm. When I point it to the Temp directory where the installation
files reside I get an error "Can't find specified file". When I point to Source directory on the original Messenger CD, I get the same error.

>>> John Carter <carter@ipfw.edu> 19-3-2004 1:26:11 >>>


just downloaded the install again, file size is different than the previous
version, ran server\setup.exe and it at least launched this time. Now
however when the install starts, it wants ..\client\win32\addon.cfg



>>> John Carter <carter@ipfw.edu> 3/16/2004 11:09:04 PM >>>

server/setup.exe


>>> Mike Stoddard<mikewebster@myrealbox.com> 3/16/2004 11:35:51 AM >>>


Which setup.exe is it that you are running? The server install or client
install?

>>> John Carter <carter@ipfw.edu> 3/15/2004 4:51:30 PM >>>

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run
setup.exe
install shield starts, the splash screen comes up and shuts down and that
is
it.

0 Likes
Anonymous_User Absent Member.
Absent Member.

Betr.: Re: Latest IM Update

One time when I ran it, it was looking for data1.cab, and even though it was
right there, it would not go past it. Upon other runs, I always got the
addon.cfg file.


>>> Lars Schelvis<Lars.Schelvis@brouwer.nl> 3/19/2004 3:34:00 AM >>>

When I started the install it wants Disk2 with the file NMMA.nlm. When I
point it to the Temp directory where the installation
files reside I get an error "Can't find specified file". When I point to
Source directory on the original Messenger CD, I get the same error.

>>> John Carter <carter@ipfw.edu> 19-3-2004 1:26:11 >>>


just downloaded the install again, file size is different than the previous
version, ran server\setup.exe and it at least launched this time. Now
however when the install starts, it wants ..\client\win32\addon.cfg



>>> John Carter <carter@ipfw.edu> 3/16/2004 11:09:04 PM >>>

server/setup.exe


>>> Mike Stoddard<mikewebster@myrealbox.com> 3/16/2004 11:35:51 AM >>>


Which setup.exe is it that you are running? The server install or client
install?

>>> John Carter <carter@ipfw.edu> 3/15/2004 4:51:30 PM >>>

Anyone try the latest update to GW IM, pre sp2 stuff ? When I run
setup.exe
install shield starts, the splash screen comes up and shuts down and that
is
it.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.