Anonymous_User Absent Member.
Absent Member.
967 views

Messenger Startup Behavior

We are running GW 6.5 for all of our users and are piloting Messenger
with a small subgroup. Many of our users share Win2K systems (each
with their own NW/Win2K/GW login though.

Our problem is this: Once Messenger has been installed on a system is
autostarts whenever GW starts, even if the user is not a Messenger
user. How can I disable the Messenger autostart with GW behaviour.
Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Messenger Startup Behavior

In GroupWise, go to Tools - Options, then open the Environment icon. In the "General" tab, deselect the "Launch Messenger at startup" checkbox.

>>> <support@spsd.net> 2/19/2004 9:32:28 AM >>>


We are running GW 6.5 for all of our users and are piloting Messenger
with a small subgroup. Many of our users share Win2K systems (each
with their own NW/Win2K/GW login though.

Our problem is this: Once Messenger has been installed on a system is
autostarts whenever GW starts, even if the user is not a Messenger
user. How can I disable the Messenger autostart with GW behaviour.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.