Highlighted
Vivien2 Absent Member.
Absent Member.
867 views

Post Office move failed

I moved a user account from one post office to another post office which is in a different domain. The move completed with an Error: 0xd106 - Database error. Opening the client in the new post office there is a large block of email and calendar items missing. On inspection I can see that the user***.db is in the OfUser folder in both post offices how can i merge the two user databases? Thanks Viv
Labels (2)
0 Likes
1 Reply
buckesfeld Absent Member.
Absent Member.

Re: Post Office move failed

Vivien,

Don't mess with the data, try and fix the user move so it will complete. Check this Coolsolutions article. Any help?

https://www.novell.com/communities/coolsolutions/user-move-within-groupwise/

Uwe

--
Novell Knowledge Partner
Please don't send me support related e-mail unless I ask you to do so.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.