Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Highlighted
Booj2 Absent Member.
Absent Member.
224 views

Problem login poa-console GW2014R2 SP1




After upgrading from 2014R2 to 2014R2 SP1 the login into the poa-console does only accept the

defined user/pw for the http-console or the real GroupWise admin.

Any other GWadmin's can't login

login into the mta-console it works as expected.
Labels (1)
0 Likes
1 Reply
Micro Focus Expert
Micro Focus Expert

Re: Problem login poa-console GW2014R2 SP1

Hi,

I suggest that you take a look at your POA log file [verbose] to see what is happening when people attempt to login to the Web Console of the Post Office Agent.

Look for a line that looks like this:

10:50:50 45C4 User laurab has logged in Web Console from 10.11.113.25


Please let us know what you find.

Cheers,
Laura Buckley

Views/comments expressed here are entirely my own.
If you find this post helpful, please show your appreciation and click on "Like" below...
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.