ianaltosaar Absent Member.
Absent Member.
413 views

Problem with triggering client Auto-Update through POA

Hi,

I'm having a problem triggering the client Auto-Update through POA. I have it enabled on the POA and I have tried triggering it but when I log on to My client nothing happens. Are there some other prerequisites I have to do?

Regards,

Ian
Labels (1)
0 Likes
2 Replies
dzanre1 Absent Member.
Absent Member.

Re: Problem with triggering client Auto-Update through POA

When you say you have "tried triggering it", what do you mean? Also, which version of 2014? The process is somewhat different between GW 2014 and GW 2014R2.

Thanks.
0 Likes
ianaltosaar Absent Member.
Absent Member.

Re: Problem with triggering client Auto-Update through POA

Hi,

I mean Enabling Auto-Update on POA>selecting the POA>then More>Client Auto-Update>Trigger Update. Version GW2014R2. Do I have to configure something on the server first?

Regards,

Ian
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.