Highlighted
Absent Member.
Absent Member.
795 views

Search in user mailbox

Hi all,
Question,

One of our users, is doing an incoming message search with a keyword on his complete mailbox. At the end of the search GW shows all the results till a particular date (5-1-2013), but there must be more results, because he received more mails with the same keyword after this date. I already did a GW maintenance on his maibox and everything seems to be fine. So i can't figure out why GW won't show the rest of the incoming messages in the search. Any ideas?

regards,

Mark Hofland
Labels (2)
0 Likes
1 Reply
Highlighted
Absent Member.
Absent Member.

Re: Search in user mailbox

Mark,

your quickfinder indexes aren't up to date. Check the POA web interface and the logs for problems. Try and set qflevel to 999 in the POA startup file and restart the POA.

Uwe

--
Novell Knowledge Partner (NKP)
Please don't send me support related e-mail unless I ask you to do so.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.