Highlighted
Absent Member.
Absent Member.
763 views

Web Access - Not displaying all headings and emails

Hi Everyone,

We are having problems every now and then, when a user uses Web Access (Webmail) and it does not display the wording in folders, and emails.
We have two main GroupWise boxes running on Windows 2008 R2 - GW 2012.
The Tomcat & WWW Service run on the second box, but to get Web Access working again I have to reboot the first box.

Does anyone have any ideas, or where or what to look at/for?

Thanks.
Labels (2)
0 Likes
1 Reply
Highlighted
Absent Member.
Absent Member.

Re: Web Access - Not displaying all headings and emails

anthonywhill wrote:

> Does anyone have any ideas, or where or what to look at/for?


Browser? IE is notoriously problematic, but occasionally Chrome can be a
problem too.

--
Danita
Novell Knowledge Partner
Are you a GroupWise Power Administrator? Join our site.
http://www.caledonia.net/register

If you find this post helpful and are logged into the web interface,
show your appreciation and click on the star below...
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.