Highlighted
Absent Member.
Absent Member.
760 views

gw.conf file missing

Hello,

After a failed attempt at upgrading from 14.0.0 to 14.0.02 and a subsequent attempt at a reinstallation my gw.conf file has gone missing. What are the proper steps in getting it back? I've tried reinstalling Webaccess, Apache and Tomcat. Help?

Thanks!
Labels (1)
0 Likes
1 Reply
Highlighted
Knowledge Partner
Knowledge Partner

Re: gw.conf file missing

Am 05.08.2015 um 19:36 schrieb tjetzer:
>
> Hello,
>
> After a failed attempt at upgrading from 14.0.0 to 14.0.02


How did that happen? I can hardly see how this can fail..

At any rate, wen need to know what exactly fails where.

> and a
> subsequent attempt at a reinstallation my gw.conf file has gone missing.
> What are the proper steps in getting it back?


Reinstall and configure webaccess.

CU,
--
Massimo Rosen
Novell Knowledge Partner
No emails please!
http://www.cfc-it.de
CU,
--
Massimo Rosen
Micro Focus Knowledge Partner
No emails please!
http://www.cfc-it.de
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.