Highlighted
Absent Member.
Absent Member.
581 views

signature size, length, character limit

Does GroupWise Webaccess have a character, size, length limit in it's signature settings? It seems to be that over 225-ish characters does not work in webaccess although it does in the client. I can't seem to find any info on this in the documentation.

Thanks!
Wallace
Labels (1)
0 Likes
2 Replies
Highlighted
Absent Member.
Absent Member.

Re: signature size, length, character limit

wnfrost,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

These forums are peer-to-peer, best effort, volunteer run and that if your issue
is urgent or not getting a response, you might try one of the following options:

- Visit https://www.microfocus.com/support-and-services and search the knowledgebase and/or check
all the other self support options and support programs available.
- Open a service request: https://www.microfocus.com/support
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.microfocus.com)
- You might consider hiring a local partner to assist you.
https://www.partnernetprogram.com/partnerfinder/find.html

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.microfocus.com/faq.php

Sometimes this automatic posting will alert someone that can respond.

If this is a reply to a duplicate posting or otherwise posted in error, please
ignore and accept our apologies and rest assured we will issue a stern reprimand
to our posting bot.

Good luck!

Your Micro Focus Forums Team
http://forums.microfocus.com



0 Likes
Highlighted
Knowledge Partner
Knowledge Partner

Re: signature size, length, character limit

In article <wnfrost.7tmaun@no-mx.forums.microfocus.com>, Wnfrost wrote:
> Does GroupWise Webaccess have a character, size, length limit in it's
> signature settings? It seems to be that over 225-ish characters does not
> work in webaccess although it does in the client. I can't seem to find
> any info on this in the documentation.


Sorry for the delay, I missed this.

Not that I can find, and on some quick testing I'd sent out with over 256
character.
Is this an issue for all users tested?
Html vs text sigs?
What version/build of WebAccess being used? On which OS?
How does it 'not work'? Just no sig? Or cut off sig?
What are the error indications? Anything in Webaccess logs?

Do you happen to have multiple WebAccess to try this on?


Andy of
http://KonecnyConsulting.ca in Toronto
Knowledge Partner
http://forums.novell.com/member.php/75037-konecnya
If you find a post helpful and are logged in the Web interface, please
show your appreciation by clicking on the star below. Thanks!

___
“i’ve sworn an oath of solitude til the blight is purged from these lands”
Andy of Konecny Consulting in Toronto
Knowledge Partner Profile
If you find a post helpful, click the Like button below. Thanks!
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.