Anonymous_User Absent Member.
Absent Member.
510 views

Re: No Identity Vaults configured on your system - report module


Make sure DCS and MSGW drivers are deployed & configured properly
http://tinyurl.com/o2o7e2w




sindreh;81089 Wrote:
> Have installed IDM Reporting Module and can log into the module.
> However, I get a message on the overview page that says: There are no
> Identity Vaults configured on your system
>
>
> --
> sindreh
> ------------------------------------------------------------------------
> sindreh's Profile: http://forums.novell.com/member.php?userid=112528
> View this thread: http://forums.novell.com/showthread.php?t=442688



--
RanjitD
------------------------------------------------------------------------
RanjitD's Profile: https://forums.netiq.com/member.php?userid=10533
View this thread: https://forums.netiq.com/showthread.php?t=16795

Labels (1)
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.